colin yu

  • Registered on: 2009-05-13
  • Last connection: 2013-06-09

Activity

Reported issues: 0

2013-06-27

04:30 Redmine Open discussion: RE: redmine2.3 stable send email error
it's worked before update passenger for ruby 1.9.1.

2013-06-26

10:57 Redmine Open discussion: RE: redmine2.3 stable send email error
tks Jan.
it's messed when i update my ruby to 1.9.3.
i copyed a new configuration.yml from the example file.
Pe...
08:47 Redmine Open discussion: RE: redmine2.3 stable send email error
Jan Niggemann wrote:
> Your version of ruby is not supported, you need at least 1.8.7, see [[RedmineInstall]] for pr...

2013-06-09

05:58 Redmine Open discussion: redmine2.3 stable send email error
os:centos5
ruby:1.8.3
An error occurred when i add "enable_starttls_auto: false" to email settings.
i have...

Also available in: Atom