Fran├žois P

  • Registered on: 2012-05-18
  • Last connection: 2012-05-20

Activity

Reported issues: 0

2012-05-21

10:58 Redmine Help: RE: Redmine 2.0 - Could not find coderay-1.0.6 in any of the sources
I reinstalled ruby and now all is OK...
Thanks for your help

2012-05-20

10:19 Redmine Help: RE: Redmine 2.0 - Could not find coderay-1.0.6 in any of the sources
Another idea? I have always this pb.

2012-05-18

16:55 Redmine Help: RE: Redmine 2.0 - Could not find coderay-1.0.6 in any of the sources
Bundle check gives : the Gemfile's dependencies are satisfied
Apparently, I have no spec file for coderay into t...
16:41 Redmine Help: RE: Redmine 2.0 - Could not find coderay-1.0.6 in any of the sources
Gems included by the bundle:
@ actionmailer (3.2.3)
actionpack (3.2.3)
activemodel (3.2.3)
activerecord (3.2....
16:35 Redmine Help: Redmine 2.0 - Could not find coderay-1.0.6 in any of the sources
Hi,
I just upgrading redmine to the version 2.0. but I have got an error when I tried to access to the website.
T...

Also available in: Atom