Sakti Das

  • Registered on: 2022-02-22
  • Last connection: 2022-02-22

Activity

Reported issues: 0

2022-02-23

08:36 Redmine Plugins: Vulnerability available in your API.
This one contains Vulnerability
dependencies {
compile 'com.taskadapter:redmine-java-api:<current-version>'
}
...
08:36 Redmine Development: Vulnerability available in your API.

This one contains Vulnerability
dependencies {
compile 'com.taskadapter:redmine-java-api:<current-version>'
...
08:35 Redmine Help: Vulnerability available in your API.

This one contains Vulnerability
dependencies {
compile 'com.taskadapter:redmine-java-api:<current-version>'
...

2022-02-22

15:05 Redmine Open discussion: Vulnerability available in your API.
This one contains *Vulnerability*
dependencies {
compile 'com.taskadapter:redmine-java-api:<current-version>...

Also available in: Atom