Max Gangl

  • Registered on: 2022-03-25
  • Last connection: 2022-04-05

Activity

Reported issues: 0

2022-03-25

10:26 Redmine Help: error: You must use Bundler 2 or greater with this lockfile
Hi @all,
I'm currently trying to setup redmine on plesk with ruby. So far so good, I just followed the manual for ...

Also available in: Atom