Jeroen van den Broek

  • IRC nick: NMe
  • Registered on: 2012-08-16
  • Last connection: 2012-08-24

Activity

Reported issues: 0

2012-08-24

17:53 Redmine Help: RE: Redmine not working properly from a subdirectory
Same here. After applying the fix I get the situation that the javascripts and CSS are not available through /redmine...
13:33 Redmine Help: RE: Redmine not working properly from a subdirectory
I am aware of both that setting and that wiki page. I've even linked them in my first post. They are what results int...

2012-08-23

00:35 Redmine Help: RE: Redmine hangs when trying to view settings page if email settings are enabled
I got it to work using GMail instead. Not the solution I would have preferred but I've spent enough time on this.

2012-08-21

00:24 Redmine Help: RE: Redmine not working properly from a subdirectory
I've been fiddling with it for over a week and a half now with no success whatsoever. Is there no one who can shed so...

2012-08-18

11:28 Redmine Help: RE: Redmine not working properly from a subdirectory
Ivan Wu wrote:
> For redmine 1.4.x , accessing http://host:port/redmine shows page without css & js (directed to /re...

2012-08-16

22:31 Redmine Help: RE: Redmine hangs when trying to view settings page if email settings are enabled
I'm not sure, I've never been asked for a domain separate from the actual server's address. I did try both by the way...
18:30 Redmine Help: Redmine hangs when trying to view settings page if email settings are enabled
Whenever I create a copy of the configuration.yml.example file and try to set up a mail server, it makes Redmine hang...
16:04 Redmine Help: Redmine not working properly from a subdirectory
First of all, I'm running Redmine from a Synology NAS which is running a really lightweight Linux distro, so most eas...

Also available in: Atom