Daryl Flewwelling

  • Registered on: 2012-08-21
  • Last connection: 2012-08-21

Activity

Reported issues: 0

2012-08-21

17:50 Redmine Help: RE: Redmine 2.0 - Could not find coderay-1.0.6 in any of the sources
For anyone still having this issue. I also had it with coderay-1.0.7.
My issue was that rake was somehow compil...

Also available in: Atom