Oliver Goebel

  • Registered on: 2013-05-03
  • Last connection: 2013-05-03

Activity

Reported issues: 0

2013-05-03

13:41 Redmine Open discussion: RE: Please install the mysql2 adapter: `gem install activerecord-mysql2-adapter`...
Hey guys,
did you eventually find a solution to this?
I'm stuck at the same point trying to install on Ubuntu 12....

Also available in: Atom