Feature #22279

Need to get the last user who uptated an issue

Added by Robin HERVET over 1 year ago. Updated over 1 year ago.

Status:ClosedStart date:
Priority:NormalDue date:
Assignee:-% Done:

0%

Category:Issues
Target version:-
Resolution:Duplicate

Description

Hi,

I need to get the last user who updated an issue. My version is 3.2.

Thanks you.


Related issues

Duplicates Redmine - Feature #6375: Last updated by colum in issue list Closed 2010-09-12

History

#1 Updated by Go MAEDA over 1 year ago

  • Status changed from New to Closed
  • Priority changed from Urgent to Normal
  • Resolution set to Duplicate

Closing as a duplicate of #6375.
Thanks for submitting an issue.

#2 Updated by Go MAEDA over 1 year ago

  • Duplicates Feature #6375: Last updated by colum in issue list added

Also available in: Atom PDF