Defect #25989

Ticket #25959 reproduced

Added by Vasili Korol 7 months ago. Updated 7 months ago.

Status:ClosedStart date:
Priority:NormalDue date:
Assignee:-% Done:

0%

Category:-
Target version:-
Resolution:Invalid Affected version:

Description

I am unable to re-open the ticket #25959, so I am creating a new one to draw your attention to the fact that i was able to reproduce the problem described there. Previously it was closed as "non-reproducible". My version of Redmine is older than the ticket author's, but he claims that the problem is still actual in 3.3.1, if I understand correctly.

History

#1 Updated by Toshi MARUYAMA 7 months ago

  • Status changed from New to Closed
  • Resolution set to Invalid

Also available in: Atom PDF