Feature #4242

Send and attachment

Added by ZORAN CHIMINELLO almost 8 years ago. Updated over 1 year ago.

Status:ClosedStart date:2009-11-18
Priority:NormalDue date:
Assignee:-% Done:

0%

Category:Email notifications
Target version:-
Resolution:Duplicate

Description

is it possible to send mail with the attachments when i assigned a person to an issue ?


Related issues

Duplicates Redmine - Feature #3760: E-mail notifications for issue update/creation should inc... New 2009-08-19

History

#1 Updated by Jean-Philippe Lang almost 8 years ago

  • Category changed from Attachments to Email notifications

#2 Updated by Go MAEDA over 1 year ago

  • Status changed from New to Closed
  • Resolution set to Duplicate

Closing as a duplicate of #3760.

#3 Updated by Go MAEDA over 1 year ago

  • Duplicates Feature #3760: E-mail notifications for issue update/creation should include the attachments in the email added

Also available in: Atom PDF