Feature #6900

merge of two or more ticket

Added by Vladimír Brůha over 7 years ago. Updated about 5 years ago.

Status:ClosedStart date:2010-11-15
Priority:NormalDue date:
Assignee:-% Done:

0%

Category:Issues
Target version:-
Resolution:Duplicate

Description

Hello,
It is possible to add function merge two or more tickets?


Related issues

Duplicates Redmine - Feature #1624: Issue merging New 2008-07-11

History

#1 Updated by Etienne Massip almost 7 years ago

  • Category set to Issues

#2 Updated by Michael Nagel about 5 years ago

Duplicate of Feature #1624

#3 Updated by Jean-Philippe Lang about 5 years ago

  • Status changed from New to Closed
  • Resolution set to Duplicate

Thanks.

#4 Updated by Jean-Philippe Lang about 5 years ago

Also available in: Atom PDF