Feature #9127

Allow "Updated By" as a column in the issues list

Added by Michael Grant about 6 years ago. Updated almost 6 years ago.

Status:ClosedStart date:2011-08-25
Priority:NormalDue date:
Assignee:-% Done:

0%

Category:Issues
Target version:-
Resolution:Duplicate

Description

Currently there is no way to sort or view the list of issues by who updated the issue. This information is currently only available by looking at each individual issue.


Related issues

Duplicates Redmine - Feature #6375: Last updated by colum in issue list Closed 2010-09-12

History

#1 Updated by Mischa The Evil almost 6 years ago

  • Status changed from New to Closed
  • Resolution set to Duplicate

Closed as a duplicate of #6375.

Also available in: Atom PDF