Defect #9285

Custom Fields Update using Quick menu (right button click on Issues)

Added by Johny Mc about 6 years ago. Updated about 6 years ago.

Status:ClosedStart date:2011-09-20
Priority:NormalDue date:
Assignee:-% Done:

0%

Category:Issues
Target version:-
Resolution:Duplicate Affected version:

Description

Custom fields for issues doesn't appear in quick menu for updating issues by status, date...


Related issues

Duplicates Redmine - Feature #6296: Bulk-edit custom fields through context menu Closed 2010-09-05

History

#1 Updated by Etienne Massip about 6 years ago

  • Status changed from New to Closed
  • Resolution set to Duplicate

Closed as duplicate of #6296.

Also available in: Atom PDF