Sven Schuchmann

  • Registered on: 2008-02-04
  • Last connection: 2011-07-14

Activity

Reported issues: 9

2011-07-14

11:27 Redmine Help: RE: Error after Upgrade from 1.1.1 to 1.2.1
Okay, Problem solved :-)
TheServer:/home/redmine_Bugtracker121 # ruby script/server *webrick* -e RM_DB -p 2002
11:12 Redmine Help: Error after Upgrade from 1.1.1 to 1.2.1
Hi,
I just downloaded the release version 1.2.1 and tried to upgrade my 1.1.1 version to.
On Startup I get the foll...

2010-09-10

12:33 Redmine Defect #5444: Redmine 0.9.4 not Working with Internet Explorer 7
Okay, I checked again again on a freshly installed machine,
and on the very first request I can see in Wireshark tha...

2010-09-07

10:07 Redmine Defect #5444: Redmine 0.9.4 not Working with Internet Explorer 7
I did a little more research with Wireshark:
IE Requests:...

2010-09-01

08:14 Redmine Defect #5444: Redmine 0.9.4 not Working with Internet Explorer 7
Hi Muntek,
I agree with you. This Problem is really strange.
I do not have any plugins installed, I simply took
th...

2010-08-31

10:42 Redmine Defect #5444 (Reopened): Redmine 0.9.4 not Working with Internet Explorer 7
Sorry to open this again,
I've got the same Problem after Updateing from 0.95 to 1.01.
The IE7 Login Page is empt...

2010-07-14

15:01 Redmine Feature #5879: Affected version field in issue types
Same as this one: #685

2010-05-06

09:23 Redmine Defect #5444 (Resolved): Redmine 0.9.4 not Working with Internet Explorer 7
I did the update from scratch again and now it works...sorry!

2010-05-05

14:55 Redmine Defect #5444: Redmine 0.9.4 not Working with Internet Explorer 7
Also tried with IE8 -> no success.
Just for fun tried with Opera, work also (like Firefox).
Very Strange thing,...
12:59 Redmine Defect #5444: Redmine 0.9.4 not Working with Internet Explorer 7
Tried on three IE7-Clients (even deleting Cookies, Temporary Files,...)
all do not work.
Also tried IE6, over her...

Also available in: Atom