Gemfile.patch

Pavel Rosick√Ĺ, 2018-08-08 10:15

Download (426 Bytes)

View differences:

Gemfile (working copy)
4 4
  abort "Redmine requires Bundler 1.5.0 or higher (you're using #{Bundler::VERSION}).\nPlease update with 'gem update bundler'."
5 5
end
6 6

  
7
gem "rails", "5.2.0"
7
gem "rails", "5.2.1"
8 8
gem "coderay", "~> 1.1.1"
9 9
gem "request_store", "1.0.5"
10 10
gem "mime-types", "~> 3.0"