Downgrade Ruby on Ubuntu 18.04 LTS

Added by Gabriel Lima 5 months ago

Hello,

I need to downgrade of Ruby on Redmine installation with Ubuntu 18.04 LTS.
I used this link (https://www.redmine.org/projects/redmine/wiki/HowTo_Install_Redmine_on_Ubuntu_step_by_step) to install Redmine, and these steps install Ruby 2.7, but my Plugins don't work with this version. I need put Ruby 2.6.

I tried so many tutorials, but all them didn't work well.

I will so glad if any budy help me.