Gabriel Lima

  • Registered on: 2020-05-23
  • Last connection: 2020-05-23

Activity

Reported issues: 0

2020-05-23

19:54 Redmine Help: Downgrade Ruby on Ubuntu 18.04 LTS
Hello,
I need to downgrade of Ruby on Redmine installation with Ubuntu 18.04 LTS.
I used this link (https://www.r...

Also available in: Atom