Feature #16249

Configure columns per project

Added by Luis Serrano Aranda about 5 years ago. Updated 11 months ago.

Status:ClosedStart date:
Priority:NormalDue date:
Assignee:-% Done:

0%

Category:Issues
Target version:-
Resolution:Duplicate

Description

I think a good new feature are add the posibility to define the default columns displayed on the issue list and the order.


Related issues

Duplicates Redmine - Feature #7360: Issue Custom Query: Default Query New 2011-01-18

History

#1 Updated by Go MAEDA 11 months ago

  • Duplicates Feature #7360: Issue Custom Query: Default Query added

#2 Updated by Go MAEDA 11 months ago

  • Status changed from New to Closed
  • Resolution set to Duplicate

Closing as a duplicate of #7360.

Also available in: Atom PDF