Feature #16527

Custom field user email notification

Added by Luis Serrano Aranda over 5 years ago. Updated over 2 years ago.

Status:ClosedStart date:
Priority:NormalDue date:
Assignee:-% Done:

0%

Category:Custom fields
Target version:-
Resolution:Duplicate

Description

I think a nice feature are add and configure the email notification in a custom field user.

Similar to the plugin [[http://www.redmine.org/plugins/notify_custom_users]]: but with configuration.


Related issues

Duplicates Redmine - Feature #10614: Email Notifications for Custom field with User type New

History

#1 Updated by Laurent Girard almost 3 years ago

+1

#2 Updated by Toshi MARUYAMA over 2 years ago

  • Status changed from New to Closed
  • Resolution set to Duplicate

Duplicate of #10614.

#3 Updated by Toshi MARUYAMA over 2 years ago

  • Duplicates Feature #10614: Email Notifications for Custom field with User type added

Also available in: Atom PDF