Project

General

Profile

Actions

Patch #2430

closed

Traditional Chinese language file (to r2220)

Added by ChunChang (Nagaharu) Lo over 14 years ago. Updated over 14 years ago.

Status:
Closed
Priority:
Normal
Category:
Translations
Target version:
-
Start date:
2009-01-02
Due date:
% Done:

0%

Estimated time:

Description

  • Added tags: text_plugin_assets_writable
  • Changed tags: text_file_repository_writable

Files

zh-tw.yml (27 KB) zh-tw.yml ChunChang (Nagaharu) Lo, 2009-01-02 02:39

Related issues

Is duplicate of Redmine - Patch #2439: Traditional Chinese language file (to r2225)ClosedAzamat Hackimov2009-01-042009-01-19

Actions
Actions #1

Updated by ChunChang (Nagaharu) Lo over 14 years ago

Obsoleted by issue #2439.

Actions #2

Updated by Azamat Hackimov over 14 years ago

  • Status changed from New to Closed
Actions

Also available in: Atom PDF