latest version of xpath gem need ruby 2.3
When bundle, the latest xpath which resolved to capybara gem requires higher Ruby version.
Please check and update it. Thanks.
Gem::InstallError: xpath requires Ruby version >= 2.3. An error occurred while installing xpath (3.2.0), and Bundler cannot continue. Make sure that `gem install xpath -v '3.2.0' --source 'https://rubygems.org/'` succeeds before bundling. In Gemfile: capybara was resolved to 2.18.0, which depends on xpath