Project

General

Profile

Actions

Defect #38986

closed

Ungültiges Authentizitätstoken für Formular

Added by Marc-Daniel Klose 11 months ago. Updated 6 months ago.

Status:
Closed
Priority:
Normal
Assignee:
-
Category:
-
Target version:
-
Start date:
Due date:
% Done:

0%

Estimated time:
Resolution:
Duplicate
Affected version:

Description

Guten Tag,

ich wollte ein Ticket aktualisieren, bzw. kommentieren.
Nach Vorbereitung und Nidederschrift des Kommentars, wollte ich diesen Hochladen.

Bei diesem Versuch ist dann folgender Fehler aufgetreten:
---
Fehler 422:

Ungültiges Authentizitätstoken für Formular
---

Bitte um Support


Files

clipboard-202308240929-jq9ht.png (4.82 KB) clipboard-202308240929-jq9ht.png Marc-Daniel Klose, 2023-08-24 09:29

Related issues

Has duplicate Redmine - Defect #5230: Invalid form authenticity token.New2010-04-01

Actions
Actions #1

Updated by Go MAEDA 6 months ago

  • Status changed from New to Closed
  • Resolution set to Duplicate

Closing as a duplicate of #5230.

Actions #2

Updated by Go MAEDA 6 months ago

  • Has duplicate Defect #5230: Invalid form authenticity token. added
Actions

Also available in: Atom PDF