Project

General

Profile

Actions

Defect #40001

closed

login with azure ad

Added by Giuseppe Russo 7 months ago. Updated 6 months ago.

Status:
Closed
Priority:
Normal
Assignee:
-
Category:
Plugin Request
Target version:
-
Start date:
Due date:
% Done:

0%

Estimated time:
Resolution:
Affected version:

Description

I try to install Redmine omniauth azure but there is no way i think some incompatible with redmine 5.1.1 there is a way to use azure ad?


Related issues

Is duplicate of Redmine - Feature #20457: Azure AD authenticationNew

Actions
Actions #1

Updated by Go MAEDA 6 months ago

Actions #2

Updated by Go MAEDA 6 months ago

  • Status changed from New to Closed

Closing as a duplicate of #20457.

Actions

Also available in: Atom PDF