Project

General

Profile

Actions

Defect #9170

closed

Issue List alignment

Added by Kaushik Ramkrishnan over 12 years ago. Updated 22 days ago.

Status:
Closed
Priority:
Normal
Assignee:
-
Category:
UI
Target version:
-
Start date:
2011-09-01
Due date:
% Done:

0%

Estimated time:
Resolution:
Cant reproduce
Affected version:

Description

I am using Redmine 1.1.3 and I did a copy of one of my subproject to make it a seperate project. The copy was done successfully but when I came back to the issue list, I see that the issue list (# content) is aligned to the right. I understand that # content got placed inside the # main. Correct me if I am wrong but I need a solution to make the issue list align to the center of the page as before. Can some one help me?

Actions #1

Updated by sushil shinde over 12 years ago

  • Status changed from New to Resolved
  • % Done changed from 0 to 100
Actions #2

Updated by Kaushik Ramkrishnan over 12 years ago

Is there any other issue that was similar to this that I can refer?

Actions #3

Updated by Etienne Massip over 12 years ago

  • Status changed from Resolved to New
  • Assignee deleted (Jean-Philippe Lang)
  • Priority changed from Urgent to Normal
  • % Done changed from 100 to 0
Actions #4

Updated by Go MAEDA 22 days ago

  • Status changed from New to Closed
  • Resolution set to Cant reproduce
Actions

Also available in: Atom PDF