Ted Fines

  • Registered on: 2020-05-04
  • Last connection: 2020-05-04

Activity

Reported issues: 0

2020-05-04

00:19 Redmine Help: Can't install redmine_ckeditor plugin, get permission errors
System Info:
Redmine version 4.0.3.stable
Ruby version 2.3.5-p376
Rails version 5.2.2.1
OS: Debian 9.9
...

Also available in: Atom