Szym Szymanowski

  • Email:
  • Registered on: 2021-04-15
  • Last connection: 2021-05-10

Activity

Reported issues: 0

2021-04-15

11:25 Redmine Help: Unknow ruby interpreter version
Hi all.
I upgraded redmine 4.0.3 to 4.2.0 and when I go to redmine directory on serwer. I had this mesage: Redmine...

Also available in: Atom