Feature #12807

Add template per project for new issue

Added by Ivan Kanis over 6 years ago. Updated over 6 years ago.

Status:ClosedStart date:
Priority:NormalDue date:
Assignee:-% Done:

0%

Category:-
Target version:-
Resolution:Duplicate

Description

We would like to have text template for the description when creating a new issue. The template would be different depending on the project.


Related issues

Duplicates Redmine - Feature #643: Issue description templates New 2008-02-12

History

#2 Updated by Ivan Kanis over 6 years ago

  • Status changed from New to Resolved

Yes it works you can close.

#3 Updated by Etienne Massip over 6 years ago

  • Status changed from Resolved to Closed
  • Resolution set to Duplicate

Dupe of #643.

Also available in: Atom PDF