Youtube plugin for recent Redmine?

Added by Ivan Cenov about 2 years ago

Is there youtube plugin for the newer versions of Redmine > 4.0.x (4.1.x) ?

Ivan Cenov
jwalkerbg