Project

General

Profile

Actions

Defect #13430

closed

:export does not force export on .xml file

Added by Anonymous about 11 years ago. Updated 11 months ago.

Status:
Closed
Priority:
Normal
Assignee:
-
Category:
Wiki
Target version:
-
Start date:
Due date:
% Done:

0%

Estimated time:
Resolution:
Cant reproduce
Affected version:

Description

export:tags/224/702850_XML_rev224.xml@78

Does not force export the file. It instead opens the page to be able to view the file in the browser.

Actions #1

Updated by Anonymous about 11 years ago

Anyone else confirm this?

Actions #2

Updated by Go MAEDA almost 3 years ago

  • Priority changed from High to Normal
  • Resolution set to Cant reproduce
Actions #3

Updated by Go MAEDA 11 months ago

  • Status changed from New to Closed

I cannot reproduce the issue.

Actions

Also available in: Atom PDF