Feature #13684

Timelog page with "category"

Added by F Schroedter over 7 years ago. Updated over 2 years ago.

Status:ClosedStart date:
Priority:NormalDue date:
Assignee:-% Done:

0%

Category:Time tracking
Target version:-
Resolution:Duplicate

Description

I'm missing the field "category" on the timelog page.


Related issues

Duplicates Redmine - Feature #28391: Add issue category filter and column to spent time queries Closed

History

#1 Updated by Go MAEDA over 2 years ago

  • Duplicates Feature #28391: Add issue category filter and column to spent time queries added

#2 Updated by Go MAEDA over 2 years ago

  • Status changed from New to Closed
  • Resolution set to Duplicate

A patch to implement this feature was posted as #28391. Closing this issue as a duplicate of it.

Also available in: Atom PDF