Project

General

Profile

Actions

Feature #16254

closed

Category tree

Added by Luis Serrano Aranda over 10 years ago. Updated about 6 years ago.

Status:
Closed
Priority:
Normal
Assignee:
-
Category:
Issues
Target version:
-
Start date:
Due date:
% Done:

0%

Estimated time:
Resolution:
Duplicate

Description

Could you add to the core this feature ?

http://www.redmine.org/plugins/redmine_category_tree


Related issues

Is duplicate of Redmine - Feature #3966: Tickets SubcategoriesNew2009-10-04

Actions
Actions #1

Updated by Go MAEDA about 6 years ago

Actions #2

Updated by Go MAEDA about 6 years ago

  • Category set to Issues
  • Status changed from New to Closed
  • Resolution set to Duplicate

Closing as a duplicate of #3966.

Actions

Also available in: Atom PDF