Project

General

Profile

Actions

Feature #19838

closed

Project selection while creation a new issue

Added by Sergey K about 9 years ago. Updated almost 9 years ago.

Status:
Closed
Priority:
Normal
Assignee:
-
Category:
-
Target version:
-
Start date:
Due date:
% Done:

0%

Estimated time:
Resolution:
Duplicate

Description

Can I select project or subproject when I create a new issue?


Related issues

Is duplicate of Redmine - Feature #12704: Allow selecting subprojects on new issue formClosedGo MAEDA

Actions
Actions #1

Updated by Toshi MARUYAMA almost 9 years ago

  • Status changed from New to Closed
  • Resolution set to Duplicate

Duplicate of #12704.

Actions #2

Updated by Toshi MARUYAMA almost 9 years ago

  • Is duplicate of Feature #12704: Allow selecting subprojects on new issue form added
Actions

Also available in: Atom PDF