Defect #35948

We are not able configure domain in our redmine server

Added by Hemant Patidar 2 months ago. Updated 2 months ago.

Status:ClosedStart date:
Priority:NormalDue date:
Assignee:-% Done:

0%

Category:Administration
Target version:-
Resolution:Invalid Affected version:

Description

We tried to configure the domain as below screenshot but still the issue is same. So please tell me any other solution.

We have installed Redmine 4.0.9, Mysql Database and Ruby 2.6.7. have used

Redmine Server.png (95 KB) Hemant Patidar, 2021-10-01 15:28

History

#1 Updated by Go MAEDA 2 months ago

  • Status changed from New to Closed
  • Resolution set to Invalid

Please use forums for questions. Issues are used to report a bug, suggesting a new feature, or submitting a patch. Reading How to request help may be helpful for you.

Also available in: Atom PDF