Feature #36422

ERPmine Plugin Log Time Issue

Added by Hemant Patidar 6 months ago. Updated 6 months ago.

Status:ClosedStart date:
Priority:NormalDue date:
Assignee:-% Done:

0%

Category:-
Target version:-
Resolution:Invalid

Description

I have Installed ERPmine Plugin in our Redmine server. after log time entries not working.

I have attached the log time error screenshot in attachment.

MicrosoftTeams-image (15).png - Log Time (21.9 KB) Hemant Patidar, 2022-01-12 11:54

History

#1 Updated by Go MAEDA 6 months ago

  • Status changed from New to Closed
  • Resolution set to Invalid

Since the error was caused by ERPmine, please contact the author of the plugin. Third-party plugins are not a part of Redmine.

Also available in: Atom PDF