Feature #4564

Gantt on MyPage

Added by David Hürlimann over 12 years ago. Updated almost 12 years ago.

Status:ClosedStart date:2010-01-13
Priority:NormalDue date:
Assignee:-% Done:

0%

Category:Projects
Target version:-
Resolution:Duplicate

Description

The Gantt view is a very nice function of your tool.

But on MyPage, it wouldn't work. It's easier to get an Overview over all Project, if this would work!

Thanks


Related issues

Duplicates Redmine - Feature #1547: Gantt chart on 'my page' New 2008-06-29

History

#1 Updated by Mischa The Evil almost 12 years ago

  • Status changed from New to Closed
  • Resolution set to Duplicate

Closed as a duplicate of #1547.

Also available in: Atom PDF