Feature #5624

the Text formatting configuration in each project.

Added by Riceball LEE over 9 years ago. Updated almost 6 years ago.

Status:ClosedStart date:2010-05-31
Priority:NormalDue date:
Assignee:-% Done:

0%

Category:-
Target version:-
Resolution:Duplicate

Description

Every project can has the Text formatting by themself instead of in general configuration.


Related issues

Duplicates Redmine - Feature #8095: Allow overriding the default text formatting in each project New 2011-04-07

History

#1 Updated by Mischa The Evil over 9 years ago

Added relation to #4015.

#2 Updated by Ebrahim Mohammadi about 6 years ago

Seems like duplicate of #8095

#3 Updated by Toshi MARUYAMA almost 6 years ago

  • Status changed from New to Closed
  • Resolution set to Duplicate

Ebrahim Mohammadi wrote:

Seems like duplicate of #8095

Thank you for your pointing.

#4 Updated by Toshi MARUYAMA almost 6 years ago

  • Related to deleted (Feature #4015: Make app settings overridable at project level)

#5 Updated by Toshi MARUYAMA almost 6 years ago

  • Duplicates Feature #8095: Allow overriding the default text formatting in each project added

Also available in: Atom PDF