Feature #8453

Modify a relation

Added by Luis Serrano Aranda almost 11 years ago. Updated over 4 years ago.

Status:ClosedStart date:2011-05-27
Priority:NormalDue date:
Assignee:-% Done:

0%

Category:Issues
Target version:-
Resolution:Duplicate

Description

Add the possibity off edit a issue relation, now only have a possibility delete a crete another.


Related issues

Duplicates Redmine - Feature #8155: Editable related issues New 2011-04-14

History

#1 Updated by Luis Serrano Aranda over 9 years ago

+1

#2 Updated by Go MAEDA over 4 years ago

#3 Updated by Go MAEDA over 4 years ago

  • Status changed from New to Closed
  • Resolution set to Duplicate

Closing as a duplicate of #8155.

Also available in: Atom PDF