Feature #9279

How to Apply custom queries for issues as default view for this project

Added by Johny Mc almost 8 years ago. Updated over 2 years ago.

Status:ClosedStart date:2011-09-19
Priority:NormalDue date:
Assignee:-% Done:

0%

Category:Issues
Target version:-
Resolution:Duplicate

Description

May be necessary option check when creating custom query for issues to apply this query by default for this project!


Related issues

Duplicates Redmine - Feature #7360: Issue Custom Query: Default Query New 2011-01-18

History

#1 Updated by Go MAEDA over 2 years ago

  • Duplicates Feature #7360: Issue Custom Query: Default Query added

#2 Updated by Go MAEDA over 2 years ago

  • Tracker changed from Defect to Feature
  • Status changed from New to Closed
  • Resolution set to Duplicate

Not implemented yet but closing as a duplicate of #7360.

Also available in: Atom PDF