Plugins Directory » My_First_Plugin

Author: Irena Mali
Website: -
Code repository: -
Registered on: 2022-07-23 (17 days ago)
Current version: 1.0.0
Compatible with: Redmine 5.1.x
User ratings:   (0)

attempt

Changelog

1.0.0 (2022-07-23)

Compatible with Redmine 5.1.x.