Feature #21224

Assign a priority to a category

Added by Matias Fusaro over 6 years ago. Updated over 6 years ago.

Status:ClosedStart date:
Priority:NormalDue date:
Assignee:-% Done:

0%

Category:Issues
Target version:-
Resolution:Duplicate

Description

option to assign a priority to a category.


Related issues

Duplicates Redmine - Feature #8138: Assign Priority based on Category New 2011-04-13

History

#1 Updated by Go MAEDA over 6 years ago

  • Status changed from New to Closed
  • Resolution set to Duplicate

Closing this issue as a duplicate of #8138.

#2 Updated by Go MAEDA over 6 years ago

  • Duplicates Feature #8138: Assign Priority based on Category added

Also available in: Atom PDF