Feature #23493

Add group results by due date

Added by Olivier Jacquet over 3 years ago. Updated over 3 years ago.

Status:ClosedStart date:
Priority:NormalDue date:
Assignee:-% Done:

0%

Category:Issues filter
Target version:-
Resolution:Duplicate

Description

Currently it is not possible to group results by due date. For planning purposes this would be nice.


Related issues

Duplicates Redmine - Feature #13803: Implement grouping issues by date (start, due, creation, ... Closed

History

#1 Updated by Go MAEDA over 3 years ago

  • Category set to Issues filter

#2 Updated by Go MAEDA over 3 years ago

  • Duplicates Feature #13803: Implement grouping issues by date (start, due, creation, update, closing dates) added

#3 Updated by Go MAEDA over 3 years ago

  • Status changed from New to Closed
  • Resolution set to Duplicate

Closing as a duplicate of #13803.
Thank you for submitting this issue.

Also available in: Atom PDF