Feature #25512

Favicon for a project (avatar for a project)

Added by Bartłomiej Ekiert over 5 years ago. Updated over 5 years ago.

Status:ClosedStart date:
Priority:NormalDue date:
Assignee:-% Done:

0%

Category:Projects
Target version:-
Resolution:Duplicate

Description

Please add to new release of redmine 3.3.x a new element for the Project List. I need to add icons to a each project, like a avatar.


Related issues

Duplicates Redmine - Feature #5973: Ability to set project icons New 2010-07-27

History

#1 Updated by Toshi MARUYAMA over 5 years ago

  • Status changed from New to Closed
  • Resolution set to Duplicate

Duplicate of #6341.

#2 Updated by Toshi MARUYAMA over 5 years ago

#3 Updated by Go MAEDA over 4 years ago

#4 Updated by Go MAEDA over 4 years ago

Also available in: Atom PDF