Project

General

Profile

Actions

Defect #4463

closed

When submission of new issue is reject, I lost files information

Added by pasquale [:dedalus] about 14 years ago. Updated about 14 years ago.

Status:
Closed
Priority:
Normal
Assignee:
-
Category:
-
Target version:
-
Start date:
2009-12-21
Due date:
% Done:

0%

Estimated time:
Resolution:
Duplicate
Affected version:

Description

When submission of new issue don't has success, I lost the files that I have entered for new issue using "add another file" button.


Related issues

Is duplicate of Redmine - Defect #1257: Validation error: input data for files are not preservedClosed2008-05-19

Actions
Actions

Also available in: Atom PDF