Feature #20927

Group_by due_date on issue filter

Added by Andrea Saccavini over 4 years ago. Updated over 4 years ago.

Status:ClosedStart date:
Priority:NormalDue date:
Assignee:-% Done:

0%

Category:Issues
Target version:-
Resolution:Duplicate

Description

It would be nice tu group by due date the output of a filter on issues.
Tks


Related issues

Duplicates Redmine - Feature #13803: Implement grouping issues by date (start, due, creation, ... Closed

History

#1 Updated by Go MAEDA over 4 years ago

  • Status changed from New to Closed
  • Resolution set to Duplicate

Closing as duplicate of #13803.
Thanks for suggestion.

#2 Updated by Go MAEDA over 4 years ago

  • Duplicates Feature #13803: Implement grouping issues by date (start, due, creation, update, closing dates) added

Also available in: Atom PDF